Open Source RDBMS - Seamless, Scalable, Stable and Free

한국어 | Login |Register

Versions available for this page: CUBRID 8.4.3 |  CUBRID 9.0.0 | 

Perl API

Currently, CUBRID Perl driver provides only basic features and does not support LOB type and column information verification.

If you want to get details about CUBRID Perl driver API, see http://search.cpan.org/~cubrid/.

Note To get the latest information about Perl driver, click http://www.cubrid.org/wiki_apis/entry/cubrid-perl-driver.